NeGiMeMo.net

ねぎさんのメモ帳。日常・メモ・ときどきWordPress。

WordPressのキャッシュ系プラグイン2つに脆弱性

bell賞味期限切れコンテンツ

この記事は公開または最終更新から1264日くらい経過しています。
このメッセージが表示されている記事(特にプログラミング系)は情報が古くなっている可能性があるので注意して下さい。

こんにちは。@nyagihimeです。

WordPressを高速化するにあたってキャッシュ系プラグインを入れている方も多いかと思いますが,

そのなかでも有名な WP Super Cache と T3 Total Cache に脆弱性が発見されたそうです。

古いまま使用している場合,最悪第三者に悪意のあるコードが実行される危険性もあるそうですので,使用中の方は至急プラグインのアップデートを行ってください。

 

詳細はこちら

Update WP Super Cache and W3TC Immediately

 

TAGS